rwhn.net
当前位置:首页 >> skyui5.2 >>

skyui5.2

因为版本不一样,所以不一定最新的就是最好的,所以不一定管用,有事再找我吧

应该是SKSE版本不对 下个SKSE1.6.16就可以了 还有SKYUI4.1的

赶脚你的skyui的版本太新了。。。我的还是3.0,无压力

http://pan.baidu.com/s/1kUN4VxP 上面给了一些最简单的架构,你要的东西应该都有,看到自己要的下载咯~ 同步至目前最新版本。

SKYUI:一款顶级的老牌UI界面。SKSE脚本扩展目录或称之为脚本扩展程序。这两者不再介绍了,想必都是老滚5玩家最为熟知的了。 其次,个人认为,在某种程度上说,不见得2者都要用最高级别版本,但一定是用2者兼容版本较强切适用的版本才是比较好的...

这个不需要用NMM,直接解压到根目录就可以了

您好,skse1.7.2是测试版,可能存在bug,建议使用1.7.1版本。 skyui的检查很单纯,缺几个文件就无法使用,您重新从官网下载skse覆盖就行了。 PS:下载压缩包移动到游戏根目录覆盖就OK

http://skse.silverlock.org/download/archive/ 这个网站是skse下最后一个1.07.1.skyui下4.1的这两个是配套的 望采纳

没有对应这个说法,只有最新的说法,如果你想下skyul的话,下最新的5.0版本,百度有,另外说一下,skse的最新是1.7.3

请用SKSE进游戏,就是一个没图标的,可执行文件,你装SKSE的时候有这个,看到没?NMM上面也有。或者你的SKSE有问题。

网站首页 | 网站地图
All rights reserved Powered by www.rwhn.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com