rwhn.net
当前位置:首页 >> sksE1.7.1 >>

sksE1.7.1

使用说明: 解压缩后将文件夹下的所有文件安装到 游戏根目录,也就是和TESV.exe同级的目录下,启动游戏时请使用 skse_loader.exe 启动 安装介绍 · Installation 复制 .dll 和 .exe 到你的游戏路径(通常为 Steam\SteamApps\common\skyrim\ ,也...

1.9.32.0.8新升级挡13号补丁(原则说12号)\r\nskse拓展插件组件版本1.6.16(新1.7像)

要么在官网下载1.73版本更新安装 要么在升级里点升级

http://bbs.3dmgame.com/thread-4331399-1-1.html 新手常逛三大妈,就不用担心这些了

去网上下载12号升级补丁安装 1.9.31是11号的 1.7.1的skse是用于12号的 不然你就去下一个版本第一点的skse

你这个应该是前面装的skse,被后面一些mod的低版本的skse覆盖了?你用什么nmm还是mo装的?调整一下排序,用你的最新的skse覆盖它。而且不知道你装的什么整合包,我从来都直接用mo启动游戏的,不用skse启动游戏。

SKYUI用5.0的看看 你的SKYUI不是最新,但你SKSE是最新,这两个常要对齐 我也不知道我说的对不对,你可以试试看

那就换新版本啊,不要以为三大妈或者这个论坛转过来说是最新版的那就真是最新版的了。http://www.nexusmods.com/skyrim/mods/58705/? 查看更多答案>>

游戏本体需要升级 百度下个13号升级补丁 天际应该是1.9.32版本配这个1.7.3的SKSE

下载后直接解压到游戏文件夹下面,注意不是放到DATA文件夹下面,另外fnis、shyui、NMM mo虎工港继蕃荒歌维攻哩d加载器等配套都要安装,否则现在的很多mod你都不能用。(下载的游戏正常都是放到data下面),另外skse使用时,原来的游戏程序不要用...

网站首页 | 网站地图
All rights reserved Powered by www.rwhn.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com