rwhn.net
当前位置:首页 >> jquEry ui 1.10.3 >>

jquEry ui 1.10.3

在测试过程中遇到Jquery UI Dialog异常的情况,表现为在拖拽Dialog标头时出现Dialog跳跃的问题,对比jquery ui与jquery在协调工作情况下的运行情况。 1、环境: Windows 10 分辨率 1366*768 Chrome、Firefox、IE 11 2、JQuery版本: jquery-1.7....

CSS中可能用到了一些图片,你看看,有没有把他用到的图标down下来并和CSS中使用的路径一致

啥不执行了?

ExtJS适合使用在内部网络,例如mes系统,内部办公系统之类的 JQuery适合使用在对外的网络,例如企业的门户网站,对外的报名系统之类的 说白了 extjs较大,jquery较小,一个适合大带宽,一个适合小带宽 至于easy UI 舍弃 不考虑

blockui需要进行v1.2.3或后!你使用的是v1.1.2

是你的版本出现漏洞了

是jquery的迷你版,跟jquery ui功能差不多,只不过是进行了压缩精简。

用1.9.2版的吧,可能是因为jquery2.0已经不支持ie 6 7 8了,新的360是能比较好的支持html5 和css3 虽然有些地方有问题

这里有下载 http://download.csdn.net/download/hustlxjaw/5372459 。下不来我可以发给你^_^

jquery-ui-1.10.4.custom 的压缩文件。

网站首页 | 网站地图
All rights reserved Powered by www.rwhn.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com